Disturbance Sunny Portal Services

Incident Report for SMA Sunny Portal

Resolved

This incident has been resolved.
Posted Aug 31, 2026 - 20:49 CEST

Investigating

Live communictation disturbed in some portion of systems in Sunny Portal Classic and Sunny Portal powered by ennexOS.
Posted Aug 31, 2026 - 17:30 CEST
This incident affected: SMA Apps (Live Data, Data Processing), SMA API Services (Live Data, Data Processing), Sunny Portal Classic (Live Data), and Sunny Portal powered by ennexOS (Live Data).