Disturbance Sunny Portal powered by ennexOS, API Services

Incident Report for SMA Sunny Portal

Resolved

This incident has been resolved.
Posted Feb 04, 2025 - 11:30 CET

Investigating

Delayed answere and process times in SMA EnergyApp
Posted Feb 04, 2025 - 10:50 CET
This incident affected: SMA Apps (Data Processing) and SMA API Services (Data Processing).