Disturbance Sunny Portal powered by ennexOS, API Services

Incident Report for SMA Sunny Portal

Resolved

This incident has been resolved.
Posted Feb 01, 2025 - 10:00 CET

Investigating

Limited availability of device data , delayed answere an process times in SMA Energy App
Posted Feb 01, 2025 - 08:56 CET
This incident affected: SMA Apps (Data Processing) and SMA API Services (Data Processing).